¡IMPORTANTE ACTUALIZAR!

  • Sislander 17.03 implementa proteccion para nuevos ataques detectados globalmente. Son “hacker/bots” que intentan obtener claves del sistema operativo y luego utilizar recursos del servidor (incluyendo ancho de banda).
  • Fruto de una cuidadosa investigación y de la implementación de nuevas medidas de protección, se evita que Sislander sea afectado por este problema que potencialmente perjudica a diferentes tipos de servidores a lo largo de todo el mundo.
  • Un servidor no protegido no solo se arriesga a que le utilicen recursos sino que se ve constantemente escaneado.
  • El problema puede afectar principalmente a servidores con IP publica que no tengan activas las medidas de contención que Sislander 17.03 automatiza y ejecuta silenciosamente. Puede producir consumo del ancho de banda subida al punto de bloquear el servicio.
  • Recomendamos por esta vez reiniciar completamente el servidor luego de la actualización.